Hinweis für Nutzer älterer Browser wie Netscape 4 etc.